Cần giúp mastercam X bị lỗi

Thảo luận trong 'MasterCAM'

Đang xem chủ đề này ( Thành viên: 0, Khách: 1)

  1. Tinhtai23

    Tinhtai23 Học sinh phổ thông

    Tham gia ngày:
    9/3/17
    Bài viết:
    3
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nam
    E dùng win32 ad ạ
     
  2. Tinhtai23

    Tinhtai23 Học sinh phổ thông

    Tham gia ngày:
    9/3/17
    Bài viết:
    3
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nam
     
  3. loki_0110

    loki_0110 Học sinh phổ thông

    Tham gia ngày:
    16/12/16
    Bài viết:
    1
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nam
    ad cho mk hỏi.mk dùng Mcam bản 2017, làm đến phần chọn dao là tự khởi động lại Mcam.ad có biết cách sửa không ak
     

    Các file đính kèm:

  4. Pretty_Boy

    Pretty_Boy Học sinh phổ thông

    Tham gia ngày:
    14/7/17
    Bài viết:
    1
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nam
    các pro cho e hỏi, cái bảng offset của e quá to, ko thể bấm OK đc thì làm sao để nó nhỏ lại?
     

    Các file đính kèm:

  5. Tới Quách

    Tới Quách Học sinh phổ thông

    Tham gia ngày:
    30/9/17
    Bài viết:
    2
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nam
    Hay quá anh ơi, máy em cấu hình cũng mạnh, và cũng bị lỗi cấu hình, dùng mastercam rất lag, e cài lại mấy lần ko được. làm theo cách của a 1 cái hết luôn. hihi. Thanks a nhiều nhé!
     
  6. Tới Quách

    Tới Quách Học sinh phổ thông

    Tham gia ngày:
    30/9/17
    Bài viết:
    2
    Đã được thích:
    0
    Điểm thành tích:
    1
    Giới tính:
    Nam
    anh ơi e chỉnh như a nói. nó hết bị lag thật nhưng e lại gặp lỗi này, nó bắt chuyển lại về Open GL mới đc, mà e chuyền về Open GL thì nó lại lag. huhu??
     

    Các file đính kèm:

  7. Phongcry4321

    Phongcry4321 Học sinh phổ thông

    Tham gia ngày:
    31/10/17
    Bài viết:
    1
    Đã được thích:
    0
    Điểm thành tích:
    1
    M.n cho e hỏi với ạ. E cài mastercam x7. Vẫn lập trình giá công bình thường nhưng không hiểu sao mấy hôm nay vào phần gia công chọn chế độ cắt các thứ thì thấy font nó to hơn và nó bị che mất dấu tích nên k thể tích đươc. Giờ k biết làm sao để chọn cả. Mong m.n giúp e với ạ. E cám ơn ạ...
     
  8. BuiBachTuanAnh

    BuiBachTuanAnh Quản trị viên Staff Member

    Tham gia ngày:
    6/5/12
    Bài viết:
    1,304
    Đã được thích:
    3,783
    Điểm thành tích:
    113
    Giới tính:
    Nam
    Nghề nghiệp:
    Kinh doanh
    Nơi ở:
    http://codientu.org
    Bạn xem lại độ phân giải màn hình và cấu hình của phần mềm đã tương thích chưa? Lỗi này thường do độ phân giải màn hình gây lên.
     

Chia sẻ trang này